RSS
 

Вконтакте

Чего не хватает на сайте? [?]

Нужно больше модов!
Нужны читы...
Уроки крафта.
Прикольные видюхи)
Текстурок разных...
Хочу скины!

LiteLoader Мод [1.9.4]

 
Моды Minecraft » Моды 1.9.4 Автор: SKaY Дата: 29-06-2016, 22:19 Комментариев: (0) Просмотров: 2477

LiteLoader Мод [1.9.4]


LiteLoader - это полезный мод для minecraft 1.9.4 который необходим для установки некоторых классных модов!

Например он нужен для установки чита X-Ray или мода Chat Bubbles.

Так что вам без него не обойтись!

Установка:
Запустите exe файл и просто установите с его помощью.

Как установить мод на minecraft 1.9.4 смотрим -ЗДЕСЬ

Для Minecraft 1.9.4



Комментарии

Если у вас есть что сказать по поводу LiteLoader Мод [1.9.4], то оставьте свой коментарий ниже. За это Вас будут любить и уважать:)
 
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.
 
Mine-Craft.ws © 2012-2020: Работаем для Вас!